<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
<meta name="google-site-verification" content="zRMllWbfW_W1dAqcAeGwtbZDSTeWnJgFwScxRcwEaA0" />
	
	<title>Anza Xchange Home Brew Workshop to teach the art of brewing beer | Anza Valley Outlook</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://anzavalleyoutlook.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://anzavalleyoutlook.com/feed/" />	
	<link rel="pingback" href="http://anzavalleyoutlook.com/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	
<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Diane Seiker valleystaff@reedermedia.com The innovative guys at Anza Xchange will host a Home Brew Workshop at noon Saturday, Feb. 4, at Minor Park in Anza"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Anza Xchange, beer, Home Brew Workshop, Joseph Wittenberg, Rick Osburn"/>
<link rel="canonical" href="http://anzavalleyoutlook.com/food/anza-xchange-home-brew-workshop-teach-art-brewing-beer/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anza Xchange Home Brew Workshop to teach the art of brewing beer | Anza Valley Outlook" />
<meta property="og:description" content="Diane Seiker valleystaff@reedermedia.com The innovative guys at Anza Xchange will host a Home Brew Workshop at noon Saturday, Feb. 4, at Minor Park in Anza" />
<meta property="og:url" content="http://anzavalleyoutlook.com/food/anza-xchange-home-brew-workshop-teach-art-brewing-beer/" />
<meta property="og:site_name" content="Anza Valley Outlook" />
<meta property="article:tag" content="Anza Xchange" />
<meta property="article:tag" content="beer" />
<meta property="article:tag" content="Home Brew Workshop" />
<meta property="article:tag" content="Joseph Wittenberg" />
<meta property="article:tag" content="Rick Osburn" />
<meta property="article:section" content="Food" />
<meta property="article:published_time" content="2017-01-27T11:14:16-08:00" />
<meta property="article:modified_time" content="2017-01-25T11:17:36-08:00" />
<meta property="og:updated_time" content="2017-01-25T11:17:36-08:00" />
<meta property="fb:app_id" content="915707351819778" />
<meta property="og:image" content="http://anzavalleyoutlook.com/wp-content/uploads/2015/07/1013129_137601936446734_1987894101_n.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Diane Seiker valleystaff@reedermedia.com The innovative guys at Anza Xchange will host a Home Brew Workshop at noon Saturday, Feb. 4, at Minor Park in Anza" />
<meta name="twitter:title" content="Anza Xchange Home Brew Workshop to teach the art of brewing beer | Anza Valley Outlook" />
<meta name="twitter:image" content="http://anzavalleyoutlook.com/wp-content/uploads/2015/07/1013129_137601936446734_1987894101_n.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Anza Valley Outlook &raquo; Feed" href="http://anzavalleyoutlook.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Anza Valley Outlook &raquo; Comments Feed" href="http://anzavalleyoutlook.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Anza Valley Outlook &raquo; iCal Feed" href="http://anzavalleyoutlook.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Anza Valley Outlook &raquo; Anza Xchange Home Brew Workshop to teach the art of brewing beer Comments Feed" href="http://anzavalleyoutlook.com/food/anza-xchange-home-brew-workshop-teach-art-brewing-beer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/anzavalleyoutlook.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/rps-image-gallery/rps-image-gallery.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-theme-default-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/rps-image-gallery/themes/default/style.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rps-image-gallery-fancybox-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='bootstrap-css'  href='http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/framework/font-awesome/css/font-awesome.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/css/owl.carousel.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/css/bootstrap-social.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://anzavalleyoutlook.com/wp-content/plugins/auto-thickbox-plus/thickbox.min.css?ver=1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/live.anzavalleyoutlook.com\/wp-content\/plugins\/auto-thickbox-plus\/images\/loadingAnimation.gif","closeImage":"http:\/\/live.anzavalleyoutlook.com\/wp-content\/plugins\/auto-thickbox-plus\/images\/tb-close.png","last":"Last \u00bb","first":"\u00ab First"};
/* ]]> */
</script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-content/plugins/auto-thickbox-plus/thickbox.min.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='http://anzavalleyoutlook.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://anzavalleyoutlook.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://anzavalleyoutlook.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://anzavalleyoutlook.com/?p=23152' />
<link rel="alternate" type="application/json+oembed" href="http://anzavalleyoutlook.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fanzavalleyoutlook.com%2Ffood%2Fanza-xchange-home-brew-workshop-teach-art-brewing-beer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://anzavalleyoutlook.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fanzavalleyoutlook.com%2Ffood%2Fanza-xchange-home-brew-workshop-teach-art-brewing-beer%2F&#038;format=xml" />
<style>.mtphr-dnt { font-family: Arial, sans-serif; font-size: 16px; font-weight: bold; color: #FC6; background: #EEDDDD; border: 1px solid #F1F1F1; padding: 3px; margin-bottom: 0px; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; }</style>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel="shortcut icon" href="http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" />			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul,.productsnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li,.productsnav > li ').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);						
					
					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*="#respond"]:not([href="#"])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$(".showlogin,.showcoupon,.shipping-calculator-button").click(function(){
						$('.login').toggleclass();
					});	
					$('.type-product br,#ship-to-different-address br').remove();
				});
			})(jQuery);
			</script>
		<!-- Auto ThickBox Plus by attosoft (http://attosoft.info/en/) -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function($) {
	var links = $('a[href][href!=""]').filter(function() {
		// No ThickBox
		var nothickbox = ['nothickbox', 'no_thickbox'];
		for (var i = 0; i < nothickbox.length; i++)
			if ($(this).hasClass(nothickbox[i])) return false;
		// Links with target attribute
		if ($(this).is('[target][target!=""]')) return false;

		return true;
	});

	// Images
	var imageRegex = /\.(jpe?g|gif|png|bmp|webp)($|[?&#])/i;
	var images = links.filter(function() {
		return imageRegex.test($(this).attr('href'));
	});
	images.addClass('thickbox');
	// Gallery Images
	images.not('[rel][rel!=""]').attr('rel', 'gallery-23152');

	// Others
	var others = links.filter(function() {
		return !imageRegex.test($(this).attr('href'));
	});
	others.filter('.thickbox').not('[href*="TB_iframe"]').not('[href*="#TB_inline"]').each(function() {
		var href = $(this).attr('href');
		if (href.indexOf('://') != -1 && href.indexOf(location.host) == -1) {
			// Add 'TB_iframe' to external URL
			var hashIndex = href.indexOf('#');
			var before = hashIndex == -1 ? href : href.substring(0, hashIndex);
			var after = hashIndex == -1 ? '' : href.substring(hashIndex);
			$(this).attr('href', before + (before.indexOf('?') == -1 ? '?' : '&') + 'TB_iframe' + after);
		}
	});
	others.filter('[href*="TB_iframe"]').add('[href*="#TB_inline"]').addClass('thickbox');

	// for WordPress 2.7.x (jQuery 1.2.6)
	if (!$.isFunction($().live))
		tb_init('a.thickbox');

	// Set a different gallery-id for each WordPress Gallery
	$('div.gallery').each(function() {
		if (this.id)
			$(this).find('a.thickbox').attr('rel', this.id);
	});
});

// Options for ThickBox Plus
tb_options.click_img = 'prev_next';
tb_options.position_title = 'none';
tb_options.ref_cap = ['img-cap','link-title','blank','link-name','img-title','img-alt','img-desc','img-name'];
/* ]]> */
</script>
<style type='text/css'>
#TB_ImageClick a#TB_ImagePrev:hover { background-image: url(http://live.anzavalleyoutlook.com/wp-content/plugins/auto-thickbox-plus/images/tb-prev.png); }
#TB_ImageClick a#TB_ImageNext:hover { background-image: url(http://live.anzavalleyoutlook.com/wp-content/plugins/auto-thickbox-plus/images/tb-next.png); }
#TB_ImageClick a#TB_ImageFirst:hover { background-image: url(http://live.anzavalleyoutlook.com/wp-content/plugins/auto-thickbox-plus/images/tb-first.png); }
#TB_ImageClick a#TB_ImageLast:hover { background-image: url(http://live.anzavalleyoutlook.com/wp-content/plugins/auto-thickbox-plus/images/tb-last.png); }
#TB_ImageClick a#TB_ImageClose:hover, #TB_ImageClick a#TB_ImageClose2:hover { background-image: url(http://live.anzavalleyoutlook.com/wp-content/plugins/auto-thickbox-plus/images/tb-close.png); }
#TB_load { padding:15px; margin: 0; }
#TB_load img { vertical-align:middle; }
</style>
<style type="text/css" media="screen">body {font-size: 14px;font-family: tahoma;font-weight: normal;color: #555555;background: url(http://anzavalleyoutlook.com/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-1.jpg) repeat;}article p,.entry p {font-size: 14px;font-family: tahoma;font-weight: normal;color: #555555;}.entry-title,.entry-title.large-posttitle, .widgettitle{font-family: Roboto Condensed !important }</style>

<script>
// Load GPT asynchronously
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
   var gads = document.createElement('script');
   gads.async = true;
   var useSSL = 'https:' == document.location.protocol;
   gads.src = (useSSL ? 'https:' : 'http:') +
       '//www.googletagservices.com/tag/js/gpt.js';
   var node = document.getElementsByTagName('script')[0];
   node.parentNode.insertBefore(gads, node);
})();

</script>

<script>

// GPT slots
var gptAdSlots = [];
googletag.cmd.push(function() {

// LEADERBOARD 01
var mapping1 = googletag.sizeMapping().
addSize([1050, 200], [728, 90]).
addSize([1024, 768], [728, 90]).
addSize([980, 690], [728, 90]).
addSize([750, 200], [728, 90]).
addSize([640, 480], [468, 60]).
addSize([0, 0], [468, 60]).
// Fits browsers of any size smaller than 640 x 480
build();

// LREC
var mapping2 = googletag.sizeMapping().
addSize([1050, 200], [300, 250]).
addSize([1024, 768], [300, 250]).
addSize([980, 690], [200, 200]).
addSize([750, 200], [200, 200]).
addSize([640, 480], [200, 200]).
addSize([0, 0], [300, 250]).
// Fits browsers of any size smaller than 640 x 480
build();

// CUSTOM
var mapping3 = googletag.sizeMapping().
addSize([1050, 200], [315, 90]).
addSize([1024, 768], [315, 90]).
addSize([980, 690], [315, 90]).
addSize([750, 200], [315, 90]).
addSize([640, 480], []).
addSize([0, 0], [315, 90]).
// Fits browsers of any size smaller than 640 x 480
build();

// SKYSCRAPER
var mapping4 = googletag.sizeMapping().
addSize([1050, 200], [120, 600]).
addSize([1024, 768], [120, 600]).
addSize([980, 690], [120, 600]).
addSize([750, 200], [120, 600]).
addSize([640, 480], [120, 600]).
addSize([0, 0], [120, 600]).
// Fits browsers of any size smaller than 640 x 480
build();

// MREC
var mapping5 = googletag.sizeMapping().
addSize([1050, 200], [300, 250]).
addSize([1024, 768], [300, 250]).
addSize([980, 690], [200, 200]).
addSize([750, 200], [200, 200]).
addSize([640, 480], [200, 200]).
addSize([0, 0], [300, 250]).
// Fits browsers of any size smaller than 640 x 480
build();

   // Define the GPT slot
     
   gptAdSlots[0] = 
     googletag.defineSlot('/98062879/AVO_LEADERBOARD_RS', [[468, 60], [728, 90]], 'div-gpt-ad-1427833444760-0').
     defineSizeMapping(mapping1).
     addService(googletag.pubads());    

   gptAdSlots[1] =     
     googletag.defineSlot('/98062879/AVO_MREC_LOW_FP', [[200, 200], [300, 250]], 'div-gpt-ad-1427833444760-1').
     defineSizeMapping(mapping5).
     addService(googletag.pubads());

   gptAdSlots[2] =     
     googletag.defineSlot('/98062879/AVO_MREC_LOW_IP', [[200, 200], [300, 250]], 'div-gpt-ad-1427833444760-2').
     defineSizeMapping(mapping5).
     addService(googletag.pubads());

   gptAdSlots[3] =     
     googletag.defineSlot('/98062879/AVO_MREC_TOP_FP', [[200, 200], [300, 250]], 'div-gpt-ad-1427833444760-3').
     defineSizeMapping(mapping2).
     addService(googletag.pubads());

   gptAdSlots[4] =     
     googletag.defineSlot('/98062879/AVO_MREC_TOP_IP', [[200, 200], [300, 250]], 'div-gpt-ad-1427833444760-4').
     defineSizeMapping(mapping2).
     addService(googletag.pubads());

   gptAdSlots[5] =     
     googletag.defineSlot('/98062879/AVO_SKYSCRAPER_CAT', [[120, 600]], 'div-gpt-ad-1427833444760-5').
     defineSizeMapping(mapping4).
     addService(googletag.pubads());

   gptAdSlots[6] =     
     googletag.defineSlot('/98062879/AVO_SKYSCRAPER_FP', [[120, 600]], 'div-gpt-ad-1427833444760-6').
     defineSizeMapping(mapping4).
     addService(googletag.pubads());

   gptAdSlots[7] =     
     googletag.defineSlot('/98062879/AVO_SKYSCRAPER_IP', [[120, 600]], 'div-gpt-ad-1427833444760-7').
     defineSizeMapping(mapping4).
     addService(googletag.pubads());

   googletag.pubads().setTargeting("test","responsive");

   // Start ad fetching
   googletag.enableServices();
});
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58606394-3', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="single single-post postid-23152 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<center><aside id="gabfire_simplead_widget-4" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- AVO_LEADERBOARD_RS -->
<div id='div-gpt-ad-1427833444760-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427833444760-0'); });
</script>
</div><div class='clear'></div></div></aside>
</center>&nbsp;</br>

<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
										 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://anzavalleyoutlook.com/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="http://anzavalleyoutlook.com/" title="Find local breaking news, and the latest stories on sports and entertainment for Anza and Aguanga">
							<img src="http://anzavalleyoutlook.com/wp-content/uploads/2016/08/ANZALOGO3.png" id="header_banner" alt="Anza Valley Outlook" title="Anza Valley Outlook"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://anzavalleyoutlook.com/">HOME</a></li>
						<li id="menu-item-16290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16290"><a href="http://anzavalleyoutlook.com/category/announcements/">Announcements</a></li>
<li id="menu-item-16291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16291"><a href="http://anzavalleyoutlook.com/category/restaurants/">Dining</a></li>
<li id="menu-item-16292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16292"><a href="http://anzavalleyoutlook.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-16293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16293"><a href="http://anzavalleyoutlook.com/category/health/">Health &#038; Fitness</a></li>
<li id="menu-item-16294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16294"><a href="http://anzavalleyoutlook.com/category/realestate/">Real Estate</a></li>
<li id="menu-item-16295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16295"><a href="http://anzavalleyoutlook.com/category/sports/">Sports</a></li>
<li id="menu-item-16388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16388"><a href="http://anzavalleyoutlook.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-16403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16403"><a href="http://anzavalleyoutlook.com/category/arts/">Arts</a></li>
	<li id="menu-item-16389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="http://anzavalleyoutlook.com/category/business/">Business</a></li>
	<li id="menu-item-16394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16394"><a href="http://anzavalleyoutlook.com/category/education/">Education</a></li>
	<li id="menu-item-16404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16404"><a href="http://anzavalleyoutlook.com/category/religion/">Faith</a></li>
	<li id="menu-item-16405" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16405"><a href="http://anzavalleyoutlook.com/category/food/">Food</a></li>
	<li id="menu-item-16392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="http://anzavalleyoutlook.com/category/homeandgarden/">Home &#038; Garden</a></li>
	<li id="menu-item-16407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16407"><a href="http://anzavalleyoutlook.com/category/local-lore/">Local Lore</a></li>
	<li id="menu-item-16408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16408"><a href="http://anzavalleyoutlook.com/category/local/">Local News</a></li>
	<li id="menu-item-16393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16393"><a href="http://anzavalleyoutlook.com/category/motor/">Motor Scene</a></li>
	<li id="menu-item-16410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16410"><a href="http://anzavalleyoutlook.com/category/obituaries/">Obituaries</a></li>
	<li id="menu-item-16391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16391"><a href="http://anzavalleyoutlook.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-16412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16412"><a href="http://anzavalleyoutlook.com/category/petsoftheweek/">Pets</a></li>
	<li id="menu-item-16413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16413"><a href="http://anzavalleyoutlook.com/category/regional-news/">Regional News</a></li>
	<li id="menu-item-16390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16390"><a href="http://anzavalleyoutlook.com/category/sheriffs-log/">Sheriff&#8217;s Log</a></li>
</ul>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-16306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16306"><a href="http://myvalleynews.com/">Valley News</a></li>
<li id="menu-item-16307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16307"><a href="http://villagenews.com/">Village News</a></li>
<li id="menu-item-16422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16422"><a href="http://classifieds.dailysocal.com/ads">CLASSIFIEDS</a></li>
<li id="menu-item-17097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17097"><a href="https://www.dailysocal.com/corp/subscribe-to-our-newspapers/">Subscribe</a></li>
<li id="menu-item-16480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16480"><a href="http://anzavalleyoutlook.com/printed-edition-online/">Printed Edition (PDF)</a></li>
<li id="menu-item-16953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16953"><a href="http://www.nuestravidahoy.com/">En Español</a></li>
<li id="menu-item-16526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16526"><a href="http://live.anzavalleyoutlook.com/events/">Events</a></li>
<li id="menu-item-16468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16468"><a href="http://www.dailysocal.com/corp/about/">About us</a></li>
<li id="menu-item-16469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16469"><a href="http://www.dailysocal.com/corp/our-offices/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-16470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16470"><a href="http://www.dailysocal.com/corp/contact-the-editor/">Contact the editor</a></li>
	<li id="menu-item-16471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16471"><a href="http://www.dailysocal.com/corp/letters-to-the-editor/">Letters to the editor</a></li>
	<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472"><a href="http://www.dailysocal.com/corp/inquire-about-advertising/">Inquire about advertising</a></li>
	<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16473"><a href="http://www.dailysocal.com/corp/inquire-about-classifieds/">Inquire about Classifieds</a></li>
	<li id="menu-item-16474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16474"><a href="http://www.dailysocal.com/corp/comment-about-a-story/">Comment about a story</a></li>
	<li id="menu-item-16475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16475"><a href="http://www.dailysocal.com/corp/request-event-coverage/">Request Event Coverage</a></li>
	<li id="menu-item-16476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16476"><a href="http://www.dailysocal.com/corp/submit-a-press-release/">Submit a Press Release</a></li>
	<li id="menu-item-16477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16477"><a href="http://www.dailysocal.com/corp/submit-an-obituary/">Submit an Obituary</a></li>
	<li id="menu-item-16478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16478"><a href="http://www.dailysocal.com/corp/report-a-technical-issue-or-bug/">Report a technical issue</a></li>
</ul>
</li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	

	<div class="row default">
				<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Anza Xchange Home Brew Workshop to teach the art of brewing beer							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://anzavalleyoutlook.com/author/kramos/" rel="author" class="fn" itemprop="name">Newsroom</a></span> on <time class="published updated" itemprop="datePublished" datetime="January 27, 2017T11:14 am">January 27, 2017</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="http://anzavalleyoutlook.com/food/anza-xchange-home-brew-workshop-teach-art-brewing-beer/#respond">No Comment</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
							<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-23152 post type-post status-publish format-standard hentry category-food category-local tag-anza-xchange tag-beer tag-home-brew-workshop tag-joseph-wittenberg tag-rick-osburn last_archivepost">
					
											<div class="social-sharethis-post">
												
						
							<a href="http://www.facebook.com/sharer.php?u=http://anzavalleyoutlook.com/food/anza-xchange-home-brew-workshop-teach-art-brewing-beer/&t=Anza Xchange Home Brew Workshop to teach the art of brewing beer" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
								<i class="fa fa-facebook pull-left"></i>
							</a>

							<a href="http://twitter.com/home?status=Anza Xchange Home Brew Workshop to teach the art of brewing beer => http://anzavalleyoutlook.com/food/anza-xchange-home-brew-workshop-teach-art-brewing-beer/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
								<i class="fa fa-twitter pull-left"></i>
							</a>

							<a href="https://plus.google.com/share?url=http://anzavalleyoutlook.com/food/anza-xchange-home-brew-workshop-teach-art-brewing-beer/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
								<i class="fa fa-google-plus pull-left"></i>
							</a>

							<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://anzavalleyoutlook.com/food/anza-xchange-home-brew-workshop-teach-art-brewing-beer/&title=Anza Xchange Home Brew Workshop to teach the art of brewing beer&summary=&source=Anza Valley Outlook" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
								<i class="fa fa-linkedin pull-left"></i>
							</a>

							<a class="pull-right" href="mailto:?mailto:?subject=Anza%20Valley%20Outlook%20%3A%20Anza%20Xchange%20Home%20Brew%20Workshop%20to%20teach%20the%20art%20of%20brewing%20beer&amp;body=I%20recommend%20this%20page%3A%20Anza%20Xchange%20Home%20Brew%20Workshop%20to%20teach%20the%20art%20of%20brewing%20beer.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fanzavalleyoutlook.com%2Ffood%2Fanza-xchange-home-brew-workshop-teach-art-brewing-beer%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
								<i class="fa fa-envelope-o pull-left"></i>
							</a>
							
							<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
								<i class="fa fa-print pull-left"></i>
							</a>
						</div>
						<div class="clearfix"></div>
										
					<div class="entry-content" itemprop="text"><p><strong>Diane Seiker</strong></p>
<p><em>valleystaff@reedermedia.com</em></p>
<p>The innovative guys at Anza Xchange will host a Home Brew Workshop at noon Saturday, Feb. 4, at Minor Park in Anza. Joseph Wittenberg of Anza Xchange and certified brewmaster Rick Osburn will demonstrate how to make beer at home affordably.</p>
<p>Both a “stout” and an “ale” will be demonstrated. Attendees will learn how to brew from an extract kit. This exhibition is a beginner class, open to all.</p>
<p>Rick Osborn, an accomplished brewmaster, is familiar with home as well as brewery beer making.</p>
<p>“I’ve been brewing since 2005,” Osburn said. “I started in Japan and learned a lot from the home brew guys of Japan, especially when it came to ingredients and making subtle changes.”</p>
<p>Osburn’s Brewmaster status became reality when he and a partner started Kolibri Ale Works in Tulsa, Oklahoma. Today, Osburn is a resident of Lake Riverside Estates and a very accomplished home brewer, eager to share his knowledge.</p>
<p>Anza Xchange’s creative Joseph Wittenburg, a talented home brewer, will be illustrating how people can start brewing or hone their skills and knowledge, all in an affordable manner.</p>
<p><a name="_GoBack"></a>Attendees of the workshop will be invited to enter the Anza Xchange Home Brew Fest Competition to show off their home brews. A date for this event will be announced. A certified Brewmaster will crown a champion.</p>
<p>Statistics from the American Home Brewer Association website state that there are an estimated 1.2 million people home brewing in the U.S. and about two-thirds of these began in 2005 or later. Collectively, home brewers produce more than 2 million barrels of brew a year.</p>
<p>For more information on the coming Home Brew Workshop, please go to <a href="http://www.facebook.com/AnzaXchange-1016942675089967/?fref=ts">www.facebook.com/AnzaXchange-1016942675089967/?fref=ts</a>.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><p class="posttags"><i class="fa fa-tags"></i> <a href="http://anzavalleyoutlook.com/tag/anza-xchange/" rel="tag">Anza Xchange</a>, <a href="http://anzavalleyoutlook.com/tag/beer/" rel="tag">beer</a>, <a href="http://anzavalleyoutlook.com/tag/home-brew-workshop/" rel="tag">Home Brew Workshop</a>, <a href="http://anzavalleyoutlook.com/tag/joseph-wittenberg/" rel="tag">Joseph Wittenberg</a>, <a href="http://anzavalleyoutlook.com/tag/rick-osburn/" rel="tag">Rick Osburn</a></p>						<div class="single_postmeta">
							<img alt='' src='http://0.gravatar.com/avatar/ca01b7c9cabf771d29923b5e2eb81872?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/ca01b7c9cabf771d29923b5e2eb81872?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />							<p>
								<strong class="entry-title">Anza Xchange Home Brew Workshop to teach the art of brewing beer</strong> added by <a href="http://anzavalleyoutlook.com/author/kramos/" rel="author" class="author vcard"><span class="fn">Newsroom</span></a> on <time class="published updated" datetime="January 27, 2017T11:14 am">January 27, 2017</time>									
								<br />
								<a class="block" href="http://anzavalleyoutlook.com/author/kramos/">
									View all posts by Newsroom &rarr;								</a>
							</p>
						</div>
					<aside id="gabfire_simplead_widget-10" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AVO Responsive Display -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8860717702071268"
     data-ad-slot="6833451693"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/food/anza-xchange-home-brew-workshop-teach-art-brewing-beer/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=98190195&#038;postid=23152&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en-US&#038;jetpack_version=4.0.3&#038;sig=7186ed5103a480269740ca50c65a6f77d96733ea#parent=http%3A%2F%2Fanzavalleyoutlook.com%2Ffood%2Fanza-xchange-home-brew-workshop-teach-art-brewing-beer%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->				</article>
				
						
							
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
		<aside id="gabfire_simplead_widget-6" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- AVO_MREC_TOP_IP -->
<div id='div-gpt-ad-1427833444760-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427833444760-4'); });
</script>
</div><div class='clear'></div></div></aside>
<aside id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Posts</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Latest</a></li>					<li class="gab_secondtab"><a href="#third">Popular</a></li>					<li class="gab_thirdtab"><a href="#second">Comments</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://anzavalleyoutlook.com/food/anza-xchange-home-brew-workshop-teach-art-brewing-beer/" title="Permalink to Anza Xchange Home Brew Workshop to teach the art of brewing beer" rel="bookmark" class="block">Anza Xchange Home Brew Workshop to teach the art of brewing beer</a>
																			<span class="block">by <a href="http://anzavalleyoutlook.com/author/kramos/" title="Posts by Newsroom" rel="author">Newsroom</a> - <a href="http://anzavalleyoutlook.com/food/anza-xchange-home-brew-workshop-teach-art-brewing-beer/#respond">No Comment</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-Thimble-Club-luncheon-photo-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Every February the Thimble Club ladies get together to honor their present and past club presidents. The 2015 theme was High Tea and several of the ladies have served more than one term. Pictured from left are 2015 President Tonie Ford and past presidents Annie Ashby, Betty Love, Leanna Keltner, Barbara Baxter, Joan Kessman and Shaaron Chambers. Jodi Thomas photo" srcset="http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-Thimble-Club-luncheon-photo-1-150x150.jpg 150w, http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-Thimble-Club-luncheon-photo-1-30x30.jpg 30w, http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-Thimble-Club-luncheon-photo-1-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://anzavalleyoutlook.com/local/thimble-club-luncheon-honor-past-presidents/" title="Permalink to Thimble Club luncheon to honor past presidents" rel="bookmark" class="block">Thimble Club luncheon to honor past presidents</a>
																			<span class="block">by <a href="http://anzavalleyoutlook.com/author/jodi-thomas/" title="Posts by Jodi Thomas" rel="author">Jodi Thomas</a> - <a href="http://anzavalleyoutlook.com/local/thimble-club-luncheon-honor-past-presidents/#respond">No Comment</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-When-you-go-to-enjoy-photo-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Courtesy photo" srcset="http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-When-you-go-to-enjoy-photo-1-150x150.jpg 150w, http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-When-you-go-to-enjoy-photo-1-30x30.jpg 30w, http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-When-you-go-to-enjoy-photo-1-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://anzavalleyoutlook.com/local/enjoy-mountain-snow-remember-safety-etiquette/" title="Permalink to When you enjoy mountain snow, remember safety and etiquette" rel="bookmark" class="block">When you enjoy mountain snow, remember safety and etiquette</a>
																			<span class="block">by <a href="http://anzavalleyoutlook.com/author/jodi-thomas/" title="Posts by Jodi Thomas" rel="author">Jodi Thomas</a> - <a href="http://anzavalleyoutlook.com/local/enjoy-mountain-snow-remember-safety-etiquette/#respond">No Comment</a></span>
																	</li>
															<li>
									<a href="http://anzavalleyoutlook.com/local/rumble-strips-planned-highway-371-anza/" title="Permalink to Rumble strips planned on Highway 371 in Anza" rel="bookmark" class="block">Rumble strips planned on Highway 371 in Anza</a>
																			<span class="block">by <a href="http://anzavalleyoutlook.com/author/xcont-tault/" title="Posts by Tony Ault" rel="author">Tony Ault</a> - <a href="http://anzavalleyoutlook.com/local/rumble-strips-planned-highway-371-anza/#respond">No Comment</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-AVMAC-goals-discussion-photo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Riverside County officials attended the Jan. 11 Anza Valley Municipal Advisory Council meeting, discussing the water rights issue and the possibility of reviewing the 2007 Community Vision and Goals statement. Pictured from left are Riverside County AVMAC facilitator Opal Hellweg, new AVMAC board member Allison Renck, board member Sharon Evans, retiring board member Daniel Marlin, 3rd District Supervisor Chuck Washington’s Chief of Staff Jeff Comerchero, outgoing board chairman Gordon Lanik and board member Bob Giffin. Tony Ault photo" srcset="http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-AVMAC-goals-discussion-photo-150x150.jpg 150w, http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-AVMAC-goals-discussion-photo-30x30.jpg 30w, http://anzavalleyoutlook.com/wp-content/uploads/2017/01/1-27-17-ANZA-AVMAC-goals-discussion-photo-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://anzavalleyoutlook.com/local/anza-community-vision-goals-open-discussion-next-avmac/" title="Permalink to Anza Community Vision and Goals open for discussion at next AVMAC" rel="bookmark" class="block">Anza Community Vision and Goals open for discussion at next AVMAC</a>
																			<span class="block">by <a href="http://anzavalleyoutlook.com/author/xcont-tault/" title="Posts by Tony Ault" rel="author">Tony Ault</a> - <a href="http://anzavalleyoutlook.com/local/anza-community-vision-goals-open-discussion-next-avmac/#respond">No Comment</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
															<li>
																		<a href="http://anzavalleyoutlook.com/local/medical-marijuana-dispensary-ordered-to-cease-and-desist/" title="Permalink to Medical marijuana dispensary ordered to &#8220;cease and desist&#8221;" rel="bookmark">Medical marijuana dispensary ordered to &#8220;cease and desist&#8221;</a>
																			<span class="block">by <a href="http://anzavalleyoutlook.com/author/xcont-averdin/" title="Posts by Andrea Verdin" rel="author">Andrea Verdin</a> - <a href="http://anzavalleyoutlook.com/local/medical-marijuana-dispensary-ordered-to-cease-and-desist/#comments">360 Comments</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://anzavalleyoutlook.com/wp-content/uploads/2012/09/09-20-12-drug-bust-2-web-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Multiple law enforcement agencies have worked to make 49 arrests and have seized a variety of drugs and weapons (some of which are pictured above) in Operation Cruel Summer." srcset="http://anzavalleyoutlook.com/wp-content/uploads/2012/09/09-20-12-drug-bust-2-web-150x150.jpg 150w, http://anzavalleyoutlook.com/wp-content/uploads/2012/09/09-20-12-drug-bust-2-web-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://anzavalleyoutlook.com/local/arrests-now-number-49-in-operation-cruel-summer-fallbrook-based-drug-and-weapons-trafficking-ring/" title="Permalink to Arrests now number 49 in &#8220;Operation Cruel Summer,&#8221; Fallbrook-based drug and weapons trafficking ring" rel="bookmark">Arrests now number 49 in &#8220;Operation Cruel Summer,&#8221; Fallbrook-based drug and weapons trafficking ring</a>
																			<span class="block">by <a href="http://anzavalleyoutlook.com/author/dramsey/" title="Posts by Debbie Ramsey" rel="author">Debbie Ramsey</a> - <a href="http://anzavalleyoutlook.com/local/arrests-now-number-49-in-operation-cruel-summer-fallbrook-based-drug-and-weapons-trafficking-ring/#comments">267 Comments</a></span>
																	</li>
															<li>
																		<a href="http://anzavalleyoutlook.com/local/man-hit-killed-by-school-bus-was-writing-a-love-message-in-roadway-friends-say-it-was-deio-alcala/" title="Permalink to Man hit, killed by school bus was writing a love message in roadway; friends say it was &#8216;Deio&#8217; Alcala" rel="bookmark">Man hit, killed by school bus was writing a love message in roadway; friends say it was &#8216;Deio&#8217; Alcala</a>
																			<span class="block">by <a href="http://anzavalleyoutlook.com/author/dramsey/" title="Posts by Debbie Ramsey" rel="author">Debbie Ramsey</a> - <a href="http://anzavalleyoutlook.com/local/man-hit-killed-by-school-bus-was-writing-a-love-message-in-roadway-friends-say-it-was-deio-alcala/#comments">168 Comments</a></span>
																	</li>
															<li>
									<img width="150" height="150" src="http://anzavalleyoutlook.com/wp-content/uploads/2014/02/02-13-14-Homicide 88-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sheriff&#039;s Homicide Lt. Glenn Giannantonio conducts a press conference at 2 p.m. Tuesday, Feb. 11, near the scene of a homicide that took place in the morning hours." srcset="http://anzavalleyoutlook.com/wp-content/uploads/2014/02/02-13-14-Homicide 88-150x150.jpg 150w, http://anzavalleyoutlook.com/wp-content/uploads/2014/02/02-13-14-Homicide 88-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />									<a href="http://anzavalleyoutlook.com/local/mother-in-law-arrested-in-murder-of-fallbrook-man-victim-now-identified-as-geoward-flores-eustaquio-53/" title="Permalink to Mother-in-law arrested in murder of Fallbrook man; victim now identified as Geoward Flores Eustaquio, 53" rel="bookmark">Mother-in-law arrested in murder of Fallbrook man; victim now identified as Geoward Flores Eustaquio, 53</a>
																			<span class="block">by <a href="http://anzavalleyoutlook.com/author/dramsey/" title="Posts by Debbie Ramsey" rel="author">Debbie Ramsey</a> - <a href="http://anzavalleyoutlook.com/local/mother-in-law-arrested-in-murder-of-fallbrook-man-victim-now-identified-as-geoward-flores-eustaquio-53/#comments">125 Comments</a></span>
																	</li>
															<li>
																		<a href="http://anzavalleyoutlook.com/local/camp-pendleton-announces-impact-of-government-shutdown/" title="Permalink to Camp Pendleton announces impact of government shutdown" rel="bookmark">Camp Pendleton announces impact of government shutdown</a>
																			<span class="block">by <a href="http://anzavalleyoutlook.com/author/admin/" title="Posts by Newsroom" rel="author">Newsroom</a> - <a href="http://anzavalleyoutlook.com/local/camp-pendleton-announces-impact-of-government-shutdown/#comments">122 Comments</a></span>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul>
							<li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/3c78b8acda87db77b514c2065972aae3?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/3c78b8acda87db77b514c2065972aae3?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Jill</strong>: <a href="http://anzavalleyoutlook.com/food/man-displaced-following-fire-anza/" rel="bookmark">Man displaced following fire in Anza</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/13f7925afaa852600d14bcf114cb4135?s=35&#038;r=g' srcset='http://1.gravatar.com/avatar/13f7925afaa852600d14bcf114cb4135?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Kim Harris</strong>: <a href="http://anzavalleyoutlook.com/food/forest-service-crews-begin-spring-work-may-valley-area-nonmotorized-trials/" rel="bookmark">Forest Service crews to begin spring work on May Valley area nonmotorized trials</a></li><li class="no-list-image"><img alt='' src='http://0.gravatar.com/avatar/6bfd513d36db931451db28a8ed0f180f?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/6bfd513d36db931451db28a8ed0f180f?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>L. Farr</strong>: <a href="http://anzavalleyoutlook.com/food/forest-service-crews-begin-spring-work-may-valley-area-nonmotorized-trials/" rel="bookmark">Forest Service crews to begin spring work on May Valley area nonmotorized trials</a></li><li class="no-list-image"><img alt='' src='http://1.gravatar.com/avatar/14c3cfa3a71165524b9cfb5e58cc605d?s=35&#038;r=g' srcset='http://1.gravatar.com/avatar/14c3cfa3a71165524b9cfb5e58cc605d?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Tom Lane</strong>: <a href="http://anzavalleyoutlook.com/food/supervisors-vote-defer-salary-increases-2-years/" rel="bookmark">Supervisors vote to defer salary increases for 2 years</a></li><li class="no-list-image"><img alt='' src='http://2.gravatar.com/avatar/213d4e45a170074d55c79743994f510e?s=35&#038;r=g' srcset='http://2.gravatar.com/avatar/213d4e45a170074d55c79743994f510e?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /><strong>Jason Wyatt</strong>: <a href="http://anzavalleyoutlook.com/food/state-plan-seeks-make-water-conservation-way-life/" rel="bookmark">State plan seeks to make water conservation a way of life</a></li>						</ul>
					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-7" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- AVO_MREC_LOW_IP -->
<div id='div-gpt-ad-1427833444760-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427833444760-2'); });
</script>
</div><div class='clear'></div></div></aside>
		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16290"><a href="http://anzavalleyoutlook.com/category/announcements/">Announcements</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16291"><a href="http://anzavalleyoutlook.com/category/restaurants/">Dining</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16292"><a href="http://anzavalleyoutlook.com/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16293"><a href="http://anzavalleyoutlook.com/category/health/">Health &#038; Fitness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16294"><a href="http://anzavalleyoutlook.com/category/realestate/">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16295"><a href="http://anzavalleyoutlook.com/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16388"><a href="http://anzavalleyoutlook.com/category/more/">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16403"><a href="http://anzavalleyoutlook.com/category/arts/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16389"><a href="http://anzavalleyoutlook.com/category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16394"><a href="http://anzavalleyoutlook.com/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16404"><a href="http://anzavalleyoutlook.com/category/religion/">Faith</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16405"><a href="http://anzavalleyoutlook.com/category/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16392"><a href="http://anzavalleyoutlook.com/category/homeandgarden/">Home &#038; Garden</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16407"><a href="http://anzavalleyoutlook.com/category/local-lore/">Local Lore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16408"><a href="http://anzavalleyoutlook.com/category/local/">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16393"><a href="http://anzavalleyoutlook.com/category/motor/">Motor Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16410"><a href="http://anzavalleyoutlook.com/category/obituaries/">Obituaries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16391"><a href="http://anzavalleyoutlook.com/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16412"><a href="http://anzavalleyoutlook.com/category/petsoftheweek/">Pets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16413"><a href="http://anzavalleyoutlook.com/category/regional-news/">Regional News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16390"><a href="http://anzavalleyoutlook.com/category/sheriffs-log/">Sheriff&#8217;s Log</a></li>
</ul>
</li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					760-723-7319 | 1588 S. Mission Rd. Suite 200, Fallbrook CA 92028				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					Anza Valley Outlook | Copyright &copy; 2016 <a href="http://www.dailysocal.com/corp" target="_blank">Village News, Inc.</a> | All Rights Reserved.					
					<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.easing-1.3.pack.2.js?ver=1.3'></script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-content/plugins/rps-image-gallery/dependencies/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-content/plugins/rps-image-gallery/dependencies/pagination.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://anzavalleyoutlook.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=98190195&postid=23152&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=4.0.3&sig=7186ed5103a480269740ca50c65a6f77d96733ea#parent=http%3A%2F%2Fanzavalleyoutlook.com%2Ffood%2Fanza-xchange-home-brew-workshop-teach-art-brewing-beer%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=98190195&postid=23152&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=4.0.3&sig=7186ed5103a480269740ca50c65a6f77d96733ea#parent=http%3A%2F%2Fanzavalleyoutlook.com%2Ffood%2Fanza-xchange-home-brew-workshop-teach-art-brewing-beer%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

					</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>